<!DOCTYPE html>
<html>
  <head>
    <meta charset="UTF-8"/>
    <title>El 3 de octubre se inicia la segunda campaña de vacunación contra aftosa y brucelosis en Chaco | Diario Norte Chaco</title>
    <meta name="description" content="Del 3 de octubre al 2 de diciembre se llevará adelante la segunda campaña de vacunación contra la fiebre aftosa y la brucelosis en la provincia del Chaco, informó el Servicio Nacional de Sanidad y Calidad Agroalimentaria (Senasa) en la última reunió [...]"/>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/desktop.css?v=10245" media="screen"/>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/jquery-1.10.2.min.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/jquery.timeago.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/modernizr.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/forms.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/scripts.js?v=1025"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/layer.js"> </script>
    <link rel="shortcut icon" href="/favicon.ico"/>
    <link rel="stylesheet" type="text/css" href="/skins/norte_v2/desktop/css/article.print.css?v=17" media="print"/>
    <link rel="canonical" href="http://www.diarionorte.com/article/142719/el-3-de-octubre-se-inicia-la-segunda-campana-de-vacunacion-contra-aftosa-y-brucelosis-en-chaco"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@diarionortecom"/>
    <meta property="og:title" content="El 3 de octubre se inicia la segunda campaña de vacunación contra aftosa y brucelosis en Chaco"/>
    <meta property="og:description" content="Del 3 de octubre al 2 de diciembre se llevará adelante la segunda campaña de vacunación contra la fiebre aftosa y la brucelosis en la provincia del Chaco, informó el Servicio Nacional de Sanidad y Calidad Agroalimentaria (Senasa) en la última reunió [...]"/>
    <meta property="og:image" content="http://www.diarionorte.com/content/bucket/6/143836w620h450.jpg"/>
    <meta property="fb:admins" content="567857997"/>
    <meta property="fb:app_id" content="315386301913502"/>
    <meta property="og:url" content="http://www.diarionorte.com/article/142719/el-3-de-octubre-se-inicia-la-segunda-campana-de-vacunacion-contra-aftosa-y-brucelosis-en-chaco"/>
    <meta property="og:type" content="article"/>
    <meta property="og:site_name" content="diarionorte.com"/>
    <meta name="DC.date.issued" content="2016-09-20"/>
    <script type="text/javascript" src="http://www.diarionorte.com/skins/norte_v2/desktop/js/floatrotator.js?v=1252"> </script>
    <script type="text/javascript" src="http://www.diarionorte.com/skins/norte_v2/desktop/js/jwplayer/jwplayer.js"> </script>
    <script type="text/javascript" src="http://www.diarionorte.com/skins/norte_v2/desktop/js/layer.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/google_dfp_script.js"> </script>
    <script type="text/javascript" src="/skins/norte_v2/desktop/js/google_dfp_page.js"> </script>
    <script type="text/javascript">googletag.cmd.push(function() {googletag.defineSlot('/66942939/Chaco_Pag_Bottom_970x90', [970, 90], 'div-gpt-ad-1406810901792-0').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Middle_640x100', [640, 100], 'div-gpt-ad-1406810901792-2').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right1_300x250', [300, 250], 'div-gpt-ad-1406810901792-3').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right2_300x250', [300, 250], 'div-gpt-ad-1406810901792-4').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Right3_300x250', [300, 250], 'div-gpt-ad-1406810901792-5').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Top_960x50', [960, 50], 'div-gpt-ad-1406810901792-6').addService(googletag.pubads());googletag.defineSlot('/66942939/Chaco_Pag_Lateral_300x600', [300, 600], 'div-gpt-ad-1457439982850-1').addService(googletag.pubads());googletag.defineSlot('/66942939/Lateral_Der_120x600', [120, 600], 'div-gpt-ad-1409697768110-1').addService(googletag.pubads());googletag.defineSlot('/66942939/Lateral_Izq_120x600', [120, 600], 'div-gpt-ad-1409697768110-2').addService(googletag.pubads());googletag.pubads().setTargeting("Pagina","suplementos");googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    <script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.diarionorte.com/article/142719/el-3-de-octubre-se-inicia-la-segunda-campana-de-vacunacion-contra-aftosa-y-brucelosis-en-chaco"},"headline": "El 3 de octubre se inicia la segunda campaña de vacunación contra aftosa y brucelosis en Chaco","image": {"@type": "ImageObject","url": "http://www.diarionorte.com/content/bucket/6/143836w696h450.jpg","height": 450,"width": 696},"datePublished": "2016-09-20T20:36:14-03:00","dateModified": "2016-09-20T20:57:14-03:00","author": {"@type": "Person","name": "Mariano Bianucci"},"publisher": {"@type": "Organization","name": "Diario Norte Chaco","logo": {"@type": "ImageObject","url": "http://www.diarionorte.com/skins/norte_v2/desktop/imgs/logos/header.png","width": 176,"height": 59}},"description": "Del 3 de octubre al 2 de diciembre se llevará adelante la segunda campaña de vacunación contra la fiebre aftosa y la brucelosis en la provincia del Chaco, informó el Servicio Nacional de Sanidad y Calidad Agroalimentaria (Senasa) en la última reunión de la Comisión Provincial de Sanidad Animal (Coprosa)."}</script>
    <link rel="alternate" type="application/rss+xml" href="http://www.diarionorte.com/rss/feed/" title="DiarioNorte.com"/>
    <script type="text/javascript">var domain = "http://www.diarionorte.com";var skinpath = "/skins/norte_v2/desktop";</script>
    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-37619959-1', 'auto');ga('require', 'linkid', 'linkid.js');</script>
  </head>
  <body>
    <section id="top">
      <div class="container">
        <ul>
          <li class="active">
            <span>Chaco</span>
          </li>
          <li>
            <a href="http://www.nortecorrientes.com/">Corrientes</a>
          </li>
          <li>
            <a href="http://www.soynorteclub.com/">SoyNorte Club</a>
          </li>
        </ul>
      </div>
    </section>
    <div id="fb-root" style="height:0"> </div>
    <script>window.fbAsyncInit = function() { FB.init({ appId : '315386301913502',channelUrl : '//www.diarionorte.com/channel.html',status : true,cookie : true,xfbml : true});};
		(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=315386301913502";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
    <section id="body" class="container">
      <header class="site-header floatFix">
        <div class="left main">
          <time>Resistencia <br/>Martes 20 de Septiembre / 2016</time>
          <a href="/">
            <img src="http://www.diarionorte.com/skins/norte_v2/desktop/imgs/logos/header.png" alt="Diario Norte Chaco"/>
          </a>
        </div>
        <div class="weather left" style="background:url('http://www.diarionorte.com/skins/norte_v2/desktop/imgs/weather/medium/hazy_n.png') right -8px no-repeat;">
          <strong><span>T: </span>17 º</strong>
          <strong><span>H: </span>63%</strong>
          <strong><span>ST: </span>17</strong>
          <p>Humo</p>
        </div>
        <div class="search right">
          <form name="buscar" action="/search/" method="GET" accept-charset="iso-8859-1, utf-8">
            <input type="text" name="q" value="" placeholder="Buscar.." class="rounded"/>
            <button type="submit" style="cursor:pointer;"> </button>
          </form>
        </div>
        <div class="social right">
          <a href="/rss/" class="rss">Rss</a>
          <a class="twitter" href="https://twitter.com/diarionortecom" target="_blank" title="Seguinos en Twitter">Twitter</a>
          <a class="facebook" href="http://www.facebook.com/DiarioNorteCom" target="_blank" title="Seguinos en Facebook">Facebook</a>
        </div>
      </header>
      <nav>
        <ul>
          <li name="inicio">
            <a href="/">Inicio</a>
          </li>
          <li class="menu" name="informacion">
            <a href="#">Información</a>
            <ul class="subnav">
              <li name="locales">
                <a href="/locales/">Locales</a>
              </li>
              <li name="interior">
                <a href="/interior/">Interior</a>
              </li>
              <li name="policiales">
                <a href="/policiales/">Policiales</a>
              </li>
              <li name="deportes">
                <a href="/deportes/">Deportes</a>
              </li>
              <li name="nacionales">
                <a href="/nacionales/">Nacionales</a>
              </li>
              <li name="mundo">
                <a href="/internacionales/">Mundo</a>
              </li>
              <li name="salud">
                <a href="/salud/">Salud</a>
              </li>
              <li name="economia">
                <a href="/economia/">Economía</a>
              </li>
              <li name="politica">
                <a href="/politica/">Política</a>
              </li>
              <li name="voces-de-la-ciudad">
                <a href="/voces-de-la-ciudad/">Voces de la ciudad</a>
              </li>
              <li name="informacion-general">
                <a href="/informacion-general/">Información General</a>
              </li>
            </ul>
          </li>
          <li class="menu" name="gente-estilo">
            <a href="#">Gente &amp; Estilo</a>
            <ul class="subnav">
              <li name="espectaculos">
                <a href="/espectaculos/">Espectáculos</a>
              </li>
              <li name="cultura">
                <a href="/cultura/">Cultura</a>
              </li>
              <li name="ciencia-y-tecnologia">
                <a href="/tecnologia/">Ciencia y Tecnología</a>
              </li>
              <li name="medio-ambiente">
                <a href="/medio-ambiente/">Medio Ambiente</a>
              </li>
            </ul>
          </li>
          <li class="menu" name="opinion">
            <a href="#">Opinión</a>
            <ul class="subnav">
              <li name="editorial">
                <a href="/editorial/">Editorial</a>
              </li>
              <li name="columnistas">
                <a href="/columnistas/">Columnistas</a>
              </li>
            </ul>
          </li>
          <li class="menu" name="suplementos">
            <a href="#">Suplementos</a>
            <ul class="subnav">
              <li name="finde">
                <a href="/suplementos/finde/">Finde</a>
              </li>
              <li name="elsa">
                <a href="/suplementos/elsa/">Elsa</a>
              </li>
              <li name="economia-y-negocios">
                <a href="/suplementos/economia-y-negocios/">Economía y Negocios</a>
              </li>
              <li name="arte-y-espectaculos">
                <a href="/suplementos/arte-y-espectaculos/">Arte y Espectáculos</a>
              </li>
              <li name="deportivo">
                <a href="/suplementos/deportivo/">Deportivo</a>
              </li>
              <li name="chaquena">
                <a href="/suplementos/chaquena/">Chaqueña</a>
              </li>
              <li name="autos-y-motos-al-dia">
                <a href="/suplementos/autos-y-motos-al-dia/">Autos y Motos al día</a>
              </li>
              <li name="escolar">
                <a href="/suplementos/escolar/">Escolar</a>
              </li>
              <li name="rural">
                <a href="/suplementos/rural/">Rural</a>
              </li>
            </ul>
          </li>
          <li name="galerias">
            <a href="/en-imagenes/">Galerías</a>
          </li>
          <li name="clasificados">
            <a href="/clasificados/">Clasificados</a>
          </li>
        </ul>
      </nav>
      <section class="viewitem">
        <span class="noprint articleURL">Para ver esta nota en internet ingrese a: http://www.diarionorte.com/a/142719</span>
        <article class="content" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
          <meta itemscope="itemscope" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.diarionorte.com/article/142719/el-3-de-octubre-se-inicia-la-segunda-campana-de-vacunacion-contra-aftosa-y-brucelosis-en-chaco"/>
          <meta itemprop="datePublished" content="2016-09-20T20:36:14-03:00"/>
          <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject">
              <meta itemprop="url" content="http://www.diarionorte.com/skins/norte_v2/desktop/imgs/logos/header.png"/>
              <meta itemprop="width" content="176"/>
              <meta itemprop="height" content="59"/>
            </div>
            <meta itemprop="name" content="Diario Norte Chaco"/>
          </div>
          <meta itemprop="dateModified" content="2016-09-20T20:36:14-03:00"/>
          <div class="breadcrumb"><a href="/">Inicio</a> » <span>Notas</span> » <a href="/suplementos/">Suplementos</a> + <a href="/rural/">Rural</a></div>
          <h1 itemprop="headline">El 3 de octubre se inicia la segunda campaña de vacunación contra aftosa y brucelosis en Chaco</h1>
          <summary itemprop="description">
            <p>Del 3 de octubre al 2 de diciembre se llevará adelante la segunda campaña de vacunación contra la fiebre aftosa y la brucelosis en la provincia del Chaco, informó el Servicio Nacional de Sanidad y Calidad Agroalimentaria (Senasa) en la última reunión de la Comisión Provincial de Sanidad Animal (Coprosa).</p>
          </summary>
          <div class="bar floatFix">
            <div class="toggleFont">
              <a href="#" class="imprimir" title="Imprimir nota" onclick="javascript:print();"> </a>
              <a href="#" class="ampliar" title="Agrandar tamaño de letra" onclick="javascript:font.sizeUp();return false;"> </a>
              <a href="#" class="reducir" title="Achicar tamaño de letra" onclick="javascript:font.sizeDown();return false;"> </a>
            </div>
            <time>20 de Septiembre, 2016</time>
            <div class="share">
              <span class="tw-btn">
                <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="es">Tweet</a>
                <script type="text/javascript" src="http://platform.twitter.com/widgets.js"> </script>
              </span>
              <span class="fb-btn">
                <div class="fb-share-button" data-layout="button" data-size="small" data-mobile-iframe="true">
                  <a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=/article/142719/&amp;src=sdkpreparse">Compartir</a>
                </div>
              </span>
              <span class="gp-btn">
                <g:plusone xmlns:g="http://www.google.com/+1/button/" size="medium"> </g:plusone>
              </span>
              <script type="text/javascript">window.___gcfg = {lang: 'es-419'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script>
            </div>
          </div>
          <div itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject" style="display:none">
            <meta itemprop="url" content="http://www.diarionorte.com/content/bucket/6/143836w696h450."/>
            <meta itemprop="width" content="696"/>
            <meta itemprop="height" content="450"/>
          </div>
          <div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" style="display:none;">
            <span itemprop="name">Mariano Bianucci</span>
          </div>
          <p>La acción sanitaria es obligatoria y comprende a todas las categorías de bovinos y bubalinos, menos vacas y toros, a excepción del cordón fronterizo (zona limítrofe con la República del Paraguay) donde se deberá vacunar a la totalidad de la hacienda por tratarse de una zona de alta vigilancia. De manera simultánea, se realizará la vacunación contra la brucelosis a terneras de 3 a 8 meses de edad. </p>
          <div class="pic-fullwidth"><img src="http://www.diarionorte.com/content/bucket/6/143836w640h500.jpg" class="fullwidthpic" alt=""/>La acción sanitaria es obligatoria y comprende a todas las categorías de bovinos y bubalinos, menos vacas y toros, a excepción del cordón fronterizo donde se deberá vacunar a la totalidad de la hacienda por tratarse de una zona de alta vigilancia.</div>
          <p>El inicio y operatividad de la campaña fueron los principales temas abordados en una reunión de la Coprosa ampliada, realizada en Presidencia Roque Sáenz Peña. “La reunión fue productiva porque se plantearon objetivos de mejora para hacer eficiente la operatividad en la próxima campaña de vacunación y de esta manera resguardar la inmunidad del ganado.</p>
          <p>Se solicitó a los entes que procedan a la carga de actas de vacunación en el Sigsa en tiempo y forma, y se explicaron los tipos de muestreo que realiza el Organismo para detectar la actividad viral y cobertura vacunal”, detalló el director del Centro Regional Chaco - Formosa del Senasa, Enrique Orban</p>
          <p>Durante el encuentro se anunció que el 26 de septiembre próximo se realizará en la Casa del Campo, de Sáenz Peña, una capacitación destinada a los veterinarios que participarán del proceso de inmunización en la que se explicarán las medidas establecidas en el manual de procedimientos para la aplicación simultánea de la vacunación antiaftosa y antibrucélica.</p>
<!--Chaco_Pag_Middle_640x100-->
          <div class="banner" style="clear:both;">
            <div id="div-gpt-ad-1406810901792-2" style="width:640px; height:100px;">
              <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-2'); });</script>
            </div>
          </div>
        </article>
        <aside class="inner">
<!--Chaco_Pag_Right1_300x250-->
          <div class="banner">
            <div id="div-gpt-ad-1406810901792-3" style="width:300px; height:250px;">
              <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-3'); });</script>
            </div>
          </div>
          <div class="banner">
            <div class="fb-like-box" data-href="http://www.facebook.com/DiarioNorteCom" data-width="292" data-show-faces="true" data-stream="false" data-border-color="#f0f0f0" data-header="false"> </div>
          </div>
<!--Chaco_Pag_Right2_300x250-->
          <div class="banner">
            <div id="div-gpt-ad-1406810901792-4" style="width:300px; height:250px;">
              <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-4'); });</script>
            </div>
          </div>
<!--Chaco_Pag_Right3_300x250-->
          <div class="banner">
            <div id="div-gpt-ad-1406810901792-5" style="width:300px; height:250px;">
              <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-5'); });</script>
            </div>
          </div>
          <div id="div-gpt-ad-1457439982850-1" style="height:600px; width:300px;" class="banner">
            <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1457439982850-1'); });</script>
          </div>
        </aside>
        <section id="suggested">
          <h3 class="gray-title large">Últimas noticias de Suplementos</h3>
          <article class="first">
            <a href="http://www.diarionorte.com/article/142715/el-inta-coordino-lineas-de-investigacion-en-las-brenas">
              <img alt="" src="/content/bucket/2/143832w194h220.jpg" class="pic rounded"/>
              <h3>El INTA coordinó líneas de investigación en Las Breñas</h3>
              <summary>
                <p>El vicepresidente Mariano Bosch y el Consejo Regional analizaron los trabajos en cereales y oleaginosas, caprinos, aves, forestales, algodón y la cab [...]</p>
              </summary>
            </a>
          </article>
          <article>
            <a href="http://www.diarionorte.com/article/142716/parcelas-demostrativas-de-pasturas">
              <img alt="" src="/content/bucket/4/143834w194h220.jpg" class="pic rounded"/>
              <h3>Parcelas demostrativas de pasturas</h3>
              <summary>
                <p>LAS BREÑAS (Agencia) - En las parcelas demostrativas del área de pasturas, la ingeniera Jessika Cavalieri, explicó que los objetivos son introducir y [...]</p>
              </summary>
            </a>
          </article>
          <article>
            <a href="http://www.diarionorte.com/article/142717/argentina-produciria-33-millones-de-toneladas-de-girasol-en-el-norte-la-mejora-seria-del-50-por-ciento">
              <img alt="" src="/content/bucket/5/143835w194h220.jpg" class="pic rounded"/>
              <h3>Argentina produciría 3,3 millones de toneladas de girasol: en el norte la mejora sería del 50 por ciento</h3>
              <summary>
                <p>En su informe semanal, la Bolsa de Cereales analiza la situación de la campaña girasolera en curso. Así, se establece una siembra de 1,6 millones de  [...]</p>
              </summary>
            </a>
          </article>
          <article class="last">
            <a href="http://www.diarionorte.com/article/142636/satisfaccion-por-el-cierre-del-rally-cross-country">
              <img alt="" src="/content/bucket/1/143721w194h220.jpg" class="pic rounded"/>
              <h3>Satisfacción por el cierre del Rally Cross Country</h3>
              <summary>
                <p>El gobernador, Domingo Peppo destacó que este fin de semana la provincia demostró estar a la altura de las circunstancias para recibir al Dakar 2017  [...]</p>
              </summary>
            </a>
          </article>
        </section>
        <div id="disqus_thread">

        </div>
        <script type="text/javascript">var disqus_shortname  = 'nortechaco';var disqus_identifier = '142719';var disqus_title = 'El 3 de octubre se inicia la segunda campaña de vacunación contra aftosa y brucelosis en Chaco';var disqus_url = 'http://www.diarionorte.com/a/142719';(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script>
      </section>
<!--Chaco_Pag_Bottom_970x90-->
      <div class="ad-970">
        <div id="div-gpt-ad-1406810901792-0" style="width:970px; height:90px;">
          <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810901792-0'); });</script>
        </div>
      </div>
      <script type="text/javascript">var category = "suplementos";var id = "142719";ga('send', 'pageview', '/'+ category + '/article/' + id);</script>
    </section>
    <footer>
      <section class="container">
        <div class="top floatFix">
          <div class="right">Líneas Rotativas: (0362) 4451222 - Fax: 4426047 <br/>Redacción: <a href="mailto:webchaco@diarionorte.com">webchaco@diarionorte.com</a><br/>Publicidad: <a href="mailto:publicidad@diarionorte.com">publicidad@diarionorte.com</a> | <a href="mailto:ventas@diarionorte.com">ventas@diarionorte.com</a></div>
          <a href="/">
            <img src="http://www.diarionorte.com/skins/norte_v2/desktop/imgs/logos/footer.png" alt="Diario Norte" class="logo"/>
          </a>
          <a href="/mediakit" style="margin:9px 0 0 20px;font-size:12px;font-family:'OpenSansSemiBold',arial,sans-serif;display:inline-block;background:#ee5b0d;color:#fff;padding:5px 10px;-moz-border-radius:3px;-o-border-radius: 3px;-webkit-border-radius: 3px;border-radius: 3px;">Anuncie en nuestros sitios</a>
        </div>
        <div class="bottom"><div class="right" style="font-size:11px;"><a href="http://www.float.la" target="_blank">float.la</a></div>Copyright 2016 - DIARIO NORTE - Editorial Chaco S.A. <br/>Carlos Pellegrini 744 - Resistencia - Chaco - Argentina - C.P.:3500</div>
      </section>
    </footer>
  </body>
</html>
<!--Diseño y Desarrollo: Claudio Romano Cherñac (http://www.float.la)-->
